Please login or register.

Login with username, password and session length
Advanced search  

News:

This forum provides RSS feed. To query recent posts use this url. More...


Pages: [1] 2
  Subject Started by Replies Views Last post
0 Members and 1 Guest are viewing this board.
Actor.TalkAnimName greg 1 3319 Last post April 05, 2008, 01:52:34 PM
by Mnemonic
Button "Don't show this window again" does not work. orrence 1 3334 Last post January 29, 2008, 12:58:40 PM
by Mnemonic
Window Editor - Alpha color bug metamorphium 1 3024 Last post December 21, 2007, 12:44:26 PM
by metamorphium
System Crash Win7 Adventure Bird 1 2500 Last post November 21, 2009, 07:38:19 PM
by Mnemonic
Not sure if this is a bug or problem but, about MouseEntry/MouseLeave Uhfgood 1 3124 Last post February 23, 2008, 09:24:42 AM
by metamorphium
File.Length = 0 for binary files Dionysius 2 3759 Last post August 22, 2008, 11:52:43 AM
by Dionysius
z sorting broken in compiled version of game but not in editor JIT version chris974 2 3450 Last post May 31, 2008, 07:57:53 AM
by chris974
Fixed caption does not obey my settings jbw 2 3711 Last post May 06, 2008, 11:05:56 AM
by jbw
HSL Value .. Bug? FogGobbler 2 3155 Last post August 24, 2007, 01:53:23 AM
by jbw
Bug with PlayTheora and Entities Prote1n 2 2393 Last post March 18, 2010, 01:52:20 PM
by Mnemonic
Omni light doesn´t work in one Z direction FogGobbler 2 3306 Last post February 24, 2008, 06:09:16 PM
by FogGobbler
Bug in Game.Screenshot function Prote1n 2 2750 Last post April 23, 2010, 04:53:17 PM
by Prote1n
TTF Font - changing color bug Dionysius 2 3693 Last post December 25, 2007, 10:19:21 AM
by Dionysius
Subframe's not considered in Settexture raychaser 3 3171 Last post October 23, 2007, 08:32:14 PM
by Mnemonic
windowEdit/ stringtableMGR fail to initalise massey 4 3586 Last post September 20, 2009, 06:24:45 PM
by massey
Right/Left double click on 3D actors FogGobbler 4 4036 Last post February 06, 2009, 06:56:28 AM
by FogGobbler
Minor Bug: Actor's walk animation is reset when clicking at the same/another pos ronin 4 3835 Last post January 07, 2009, 11:36:50 PM
by ronin
WME problem with Windows Vista orrence 4 4001 Last post January 26, 2008, 07:00:30 PM
by orrence
Error initializing accelerated renderer. Myxini 4 4529 Last post February 27, 2008, 02:20:31 PM
by Myxini
Sound cracking under Vista Amo 5 4119 Last post September 20, 2007, 05:02:09 PM
by Mnemonic
Pages: [1] 2

 

  • Normal Topic
  • Hot Topic (More than 15 replies)
  • Very Hot Topic (More than 25 replies)
  • Locked Topic
  • Sticky Topic
  • Poll

Page created in 0.188 seconds with 13 queries.