Please login or register.

Login with username, password and session length
Advanced search  

News:

This forum provides RSS feed. To query recent posts use this url. More...


Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.

Messages - Anonymous Person

Pages: [1]
1
Technical forum / Re:Problem
« on: February 17, 2003, 05:21:17 PM »
It works now.

2
Technical forum / Re:Problem
« on: February 17, 2003, 04:45:12 PM »
I bought a new video card & hard drive and hopefully wintermute will work now.

3
Technical forum / Re:Problem
« on: February 01, 2003, 05:20:26 AM »
How come nobody is trying to fix my problem, I would like a working game engine.
-Anonymous Person

4
Technical forum / Re:Problem
« on: January 25, 2003, 01:25:12 AM »
Oh, and I meant 41 mb, not gb

5
Technical forum / Re:Problem
« on: January 25, 2003, 12:17:30 AM »
OK. I'm happy that you can download the program only, because even though it was 20.7 kb free yesterday, without me deleting one file, it's 41 gb free today.
-Anonymous Person, The Ultimate Not-Llama

6
Technical forum / Re:Problem
« on: January 24, 2003, 03:57:17 AM »
Oh, and my last post was about running the WME Game.

7
Technical forum / Re:Problem
« on: January 23, 2003, 08:17:28 PM »
When I tried it -- No. I need to reinstall WinterMute, I uninstalled it for some space temporaraly and now windows says I have 20.7 KB free space, so I must free some space before I install wintermute again. which Is what I'll do now.

8
Technical forum / Re:Problem
« on: January 23, 2003, 08:14:51 PM »
I emailed it to mnemonic@centrum.cz

9
Technical forum / Re:Problem
« on: January 23, 2003, 08:09:45 PM »
Where is this log located?

10
Technical forum / Re:Problem
« on: January 23, 2003, 03:55:29 AM »
You are lucky, mine won't even open the first time.
When I create a new project I hear my old computer making some whirring noises, and then I get some
Illeagal Operations. I don't know what the problem is.
-Anonymous Person, a.k.a. Glad to be not a llama

11
Technical forum / Re:Problem
« on: January 23, 2003, 03:38:33 AM »
Oh... And one more thing...
I was wondering why I am a llama, because it says by me "I am a llama".

12
Technical forum / Problem
« on: January 23, 2003, 01:29:12 AM »
I have emailed Mnemonic but having no email back, I'll post it here. WME crashes after creating or opening a project. Two crashes, one for WME and sometimes one for MFC42.DLL
I have updated MFC, fooled aroung with DXDiag, installed the newest driver for my video card I could find (it's an old 4mb) and WME still doesn't work.
Thanks!
-Anonymous Person
____________________________________________

Pages: [1]

Page created in 0.032 seconds with 20 queries.