Problem
Please login or register.

Login with username, password and session length
Advanced search  

News:

For WME related articles and tutorials visit WME Resource Center.

Pages: 1 [2]  All

Author Topic: Problem  (Read 10543 times)

0 Members and 1 Guest are viewing this topic.

therealmoondevil

  • Lurker
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 11
  • (C)2003 Rhino productions.
    • View Profile
Re:Problem
« Reply #15 on: January 29, 2003, 08:44:11 AM »

Ik heb ze wel, maar ik wil ze pas laten zien tesamen met de website

Het word een tekenfilmachtig spel met actie scenes.

hoe is het trouwens met unnamed joe ?

Veel werk ingestopt heb ik gezien , echt mooi !

Therealmoondevil

P.S. : sorry jan , that we speak dutch here (only for this post)
Logged
Houston , houston ... we got serious trouble over here.

Mnemonic

  • WME developer
  • Administrator
  • Addicted to WME forum
  • *
  • Karma: 41
  • Offline Offline
  • Gender: Male
  • Posts: 5675
    • View Profile
    • Dead:Code Site
Re:Problem
« Reply #16 on: January 30, 2003, 03:30:50 PM »

P.S. : sorry jan , that we speak dutch here (only for this post)

No problem. Just don't expect me to join the discussion ;)
Logged
Yes, I do have a twitter account
Please don't send me technical questions in private messages, use the forum. ::wave

Anonymous Person

  • Lurker
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 12
  • I am glad to not be a Llama
    • View Profile
Re:Problem
« Reply #17 on: February 01, 2003, 05:20:26 AM »

How come nobody is trying to fix my problem, I would like a working game engine.
-Anonymous Person
Logged

Mnemonic

  • WME developer
  • Administrator
  • Addicted to WME forum
  • *
  • Karma: 41
  • Offline Offline
  • Gender: Male
  • Posts: 5675
    • View Profile
    • Dead:Code Site
Re:Problem
« Reply #18 on: February 02, 2003, 04:12:38 PM »

That's not true. I'm constantly working on improving the engine. Currently I'm doing extensive changes to the rendering subsystem (TGA/alpha channel support, texture caching, support for older videocards) so hopefully the next engine build will be more tolerant to different hardware configurations, including yours. Sorry if it takes longer than you've expected but I can only work on WME at the weekends :(
Logged
Yes, I do have a twitter account
Please don't send me technical questions in private messages, use the forum. ::wave

Anonymous Person

  • Lurker
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 12
  • I am glad to not be a Llama
    • View Profile
Re:Problem
« Reply #19 on: February 17, 2003, 04:45:12 PM »

I bought a new video card & hard drive and hopefully wintermute will work now.
Logged

Anonymous Person

  • Lurker
  • *
  • Karma: 0
  • Offline Offline
  • Posts: 12
  • I am glad to not be a Llama
    • View Profile
Re:Problem
« Reply #20 on: February 17, 2003, 05:21:17 PM »

It works now.
Logged

Mnemonic

  • WME developer
  • Administrator
  • Addicted to WME forum
  • *
  • Karma: 41
  • Offline Offline
  • Gender: Male
  • Posts: 5675
    • View Profile
    • Dead:Code Site
Re:Problem
« Reply #21 on: February 17, 2003, 06:41:44 PM »

Excellent! Thank you, that's a great news. I started to think that I'm stupid  ;)
Logged
Yes, I do have a twitter account
Please don't send me technical questions in private messages, use the forum. ::wave
Pages: 1 [2]  All
 

Page created in 0.158 seconds with 22 queries.